<!DOCTYPE html>
<html lang="pt-PT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://sicesperanca.org/xmlrpc.php">
	<title>SIC Esperança &#8211; Instituição de Solidariedade Social</title>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SIC Esperança &raquo; Feed" href="https://sicesperanca.org" />
<link rel="alternate" type="application/rss+xml" title="SIC Esperança &raquo; Feed de comentários" href="https://sicesperanca.org/?feed=comments-rss2" />
<link rel="alternate" type="text/calendar" title="SIC Esperança &raquo; Feed iCal" href="https://sicesperanca.org?post_type=tribe_events&#038;ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicesperanca.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://sicesperanca.org/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://sicesperanca.org/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://sicesperanca.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://sicesperanca.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sicesperanca.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicesperanca.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://sicesperanca.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-font-css'  href='https://sicesperanca.org/wp-content/plugins/fundraisemaster/plugins/elegant-font/style.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='frmaster-style-css'  href='https://sicesperanca.org/wp-content/plugins/fundraisemaster/fundraisemaster.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='frmaster-custom-style-css'  href='https://sicesperanca.org/wp-content/uploads/fundraisemaster-style-custom.css?1634901698&#038;ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-google-font-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7CJost%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=devanagari%2Clatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cvietnamese&#038;display=optional&#038;ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='fa5-css'  href='https://sicesperanca.org/wp-content/plugins/goodlayers-core/plugins/fa5/fa5.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://sicesperanca.org/wp-content/plugins/goodlayers-core/plugins/simpleline/simpleline.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-plugin-css'  href='https://sicesperanca.org/wp-content/plugins/goodlayers-core/plugins/style.css?ver=1634049575' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-page-builder-css'  href='https://sicesperanca.org/wp-content/plugins/goodlayers-core/include/css/page-builder.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://sicesperanca.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.22' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='newsletter-css'  href='https://sicesperanca.org/wp-content/plugins/newsletter/style.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://sicesperanca.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://sicesperanca.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://sicesperanca.org/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-9863-css'  href='https://sicesperanca.org/wp-content/uploads/elementor/css/post-9863.css?ver=1615307212' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://sicesperanca.org/wp-content/uploads/elementor/css/global.css?ver=1615307756' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-7776-css'  href='https://sicesperanca.org/wp-content/uploads/elementor/css/post-7776.css?ver=1633528062' type='text/css' media='all' />
<link rel='stylesheet' id='chariti-style-core-css'  href='https://sicesperanca.org/wp-content/themes/chariti/css/style-core.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='chariti-custom-style-css'  href='https://sicesperanca.org/wp-content/uploads/chariti-style-custom.css?1634049575&#038;ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.6.5' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.22' id='tp-tools-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.22' id='revmin-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-191604644-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-191604644-1", {"anonymize_ip":true});
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/themes/chariti/js/html5.js?ver=5.6.5' id='html5js-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://sicesperanca.org/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://sicesperanca.org/index.php?rest_route=/wp/v2/pages/7776" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicesperanca.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicesperanca.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.5" />
<link rel="canonical" href="https://sicesperanca.org/" />
<link rel='shortlink' href='https://sicesperanca.org/' />
<link rel="alternate" type="application/json+oembed" href="https://sicesperanca.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsicesperanca.org%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sicesperanca.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fsicesperanca.org%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://sicesperanca.org"><link rel="https://theeventscalendar.com/" href="https://sicesperanca.org/index.php?rest_route=/tribe/events/v1/" /><!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 6.2.22 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://sicesperanca.org/wp-content/uploads/2021/02/cropped-id-site-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sicesperanca.org/wp-content/uploads/2021/02/cropped-id-site-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sicesperanca.org/wp-content/uploads/2021/02/cropped-id-site-180x180.png" />
<meta name="msapplication-TileImage" content="https://sicesperanca.org/wp-content/uploads/2021/02/cropped-id-site-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
</head>

<body data-rsssl=1 class="home page-template-default page page-id-7776 frmaster-body gdlr-core-body tribe-no-js chariti-body chariti-body-front chariti-full  chariti-with-sticky-navigation  chariti-blockquote-style-1 gdlr-core-link-to-lightbox elementor-default elementor-kit-9863 elementor-page elementor-page-7776" data-home-url="https://sicesperanca.org/" >
<div class="chariti-mobile-header-wrap" ><div class="chariti-mobile-header chariti-header-background chariti-style-slide chariti-sticky-mobile-navigation " id="chariti-mobile-header" ><div class="chariti-mobile-header-container chariti-container clearfix" ><div class="chariti-logo  chariti-item-pdlr"><div class="chariti-logo-inner"><a class="chariti-fixed-nav-logo" href="https://sicesperanca.org/" ><img src="https://sicesperanca.org/wp-content/uploads/2021/03/sic-esperanca-logo-1.jpg" alt="" width="738" height="247" title="sic-esperanca-logo-1" /></a><a class=" chariti-orig-logo" href="https://sicesperanca.org/" ><img src="https://sicesperanca.org/wp-content/uploads/2021/03/sic-esperanca-logo-1.jpg" alt="" width="738" height="247" title="sic-esperanca-logo-1" /></a></div></div><div class="chariti-mobile-menu-right" ><div class="chariti-main-menu-search" id="chariti-mobile-top-search" ><i class="fa fa-search" ></i></div><div class="chariti-top-search-wrap" >
	<div class="chariti-top-search-close" ></div>

	<div class="chariti-top-search-row" >
		<div class="chariti-top-search-cell" >
			<form role="search" method="get" class="search-form" action="https://sicesperanca.org/">
	<input type="text" class="search-field chariti-title-font" placeholder="Search..." value="" name="s">
	<div class="chariti-top-search-submit"><i class="fa fa-search" ></i></div>
	<input type="submit" class="search-submit" value="Search">
	<div class="chariti-top-search-close"><i class="icon_close" ></i></div>
</form>
		</div>
	</div>

</div>
<div class="chariti-mobile-menu" ><a class="chariti-mm-menu-button chariti-mobile-menu-button chariti-mobile-button-hamburger" href="#chariti-mobile-menu" ><span></span></a><div class="chariti-mm-menu-wrap chariti-navigation-font" id="chariti-mobile-menu" data-slide="right" ><ul id="menu-main-navigation" class="m-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8244"><a href="https://sicesperanca.org/?page_id=7668">Quem somos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7817"><a href="https://sicesperanca.org/?page_id=7668">Sobre nós</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9920"><a href="https://sicesperanca.org/?page_id=9914">Embaixadores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9913"><a href="https://sicesperanca.org/?page_id=9910">Relatórios e Contas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9660"><a href="https://sicesperanca.org/?page_id=9657">Projetos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9576"><a href="https://sicesperanca.org/?cat=128">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9572"><a href="https://sicesperanca.org/?cat=67">Apoio à Comunidade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9573"><a href="https://sicesperanca.org/?cat=68">Deficiência</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9577"><a href="https://sicesperanca.org/?cat=69">Emergência Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9575"><a href="https://sicesperanca.org/?cat=70">Empowerment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9571"><a href="https://sicesperanca.org/?cat=71">Infância e Juventude</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574"><a href="https://sicesperanca.org/?cat=72">Terceira Idade</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8575"><a href="https://sicesperanca.org/?page_id=7800">Apoios e Parcerias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9728"><a href="https://sicesperanca.org/?page_id=9725">Instituições de Solidariedade Social</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9734"><a href="https://sicesperanca.org/?page_id=9729">Empresas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9597"><a href="https://sicesperanca.org/?page_id=9594">Contactos</a></li>
</ul></div></div></div></div></div></div><div class="chariti-body-outer-wrapper ">
		<div class="chariti-body-wrapper clearfix  chariti-with-frame">
		
<header class="chariti-header-wrap chariti-header-style-plain  chariti-style-menu-right chariti-sticky-navigation chariti-style-fixed" data-navigation-offset="75"  >
	<div class="chariti-header-background" ></div>
	<div class="chariti-header-container  chariti-container">
			
		<div class="chariti-header-container-inner clearfix">
			<div class="chariti-logo  chariti-item-pdlr"><div class="chariti-logo-inner"><a class="chariti-fixed-nav-logo" href="https://sicesperanca.org/" ><img src="https://sicesperanca.org/wp-content/uploads/2021/03/sic-esperanca-logo-1.jpg" alt="" width="738" height="247" title="sic-esperanca-logo-1" /></a><a class=" chariti-orig-logo" href="https://sicesperanca.org/" ><img src="https://sicesperanca.org/wp-content/uploads/2021/10/18-anos-logo-para-fundo-claro.png" alt="" width="2851" height="1336" title="18 anos logo para fundo claro" /></a></div></div>			<div class="chariti-navigation chariti-item-pdlr clearfix " >
			<div class="chariti-main-menu" id="chariti-main-menu" ><ul id="menu-main-navigation-1" class="sf-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8244 chariti-normal-menu"><a href="https://sicesperanca.org/?page_id=7668" class="sf-with-ul-pre">Quem somos</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7817" data-size="60"><a href="https://sicesperanca.org/?page_id=7668">Sobre nós</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9920" data-size="60"><a href="https://sicesperanca.org/?page_id=9914">Embaixadores</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9913" data-size="60"><a href="https://sicesperanca.org/?page_id=9910">Relatórios e Contas</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9660 chariti-normal-menu"><a href="https://sicesperanca.org/?page_id=9657" class="sf-with-ul-pre">Projetos</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9576" data-size="60"><a href="https://sicesperanca.org/?cat=128">Ambiente</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9572" data-size="60"><a href="https://sicesperanca.org/?cat=67">Apoio à Comunidade</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9573" data-size="60"><a href="https://sicesperanca.org/?cat=68">Deficiência</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9577" data-size="60"><a href="https://sicesperanca.org/?cat=69">Emergência Social</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9575" data-size="60"><a href="https://sicesperanca.org/?cat=70">Empowerment</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9571" data-size="60"><a href="https://sicesperanca.org/?cat=71">Infância e Juventude</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574" data-size="60"><a href="https://sicesperanca.org/?cat=72">Terceira Idade</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8575 chariti-normal-menu"><a href="https://sicesperanca.org/?page_id=7800" class="sf-with-ul-pre">Apoios e Parcerias</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9728" data-size="60"><a href="https://sicesperanca.org/?page_id=9725">Instituições de Solidariedade Social</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9734" data-size="60"><a href="https://sicesperanca.org/?page_id=9729">Empresas</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9597 chariti-normal-menu"><a href="https://sicesperanca.org/?page_id=9594">Contactos</a></li>
</ul><div class="chariti-navigation-slide-bar  chariti-navigation-slide-bar-style-2 chariti-left"  data-size-offset="0"  data-width="11"  id="chariti-navigation-slide-bar" ></div></div><div class="chariti-main-menu-right-wrap clearfix " ><div class="chariti-main-menu-search" id="chariti-top-search" ><i class="fa fa-search" ></i></div><div class="chariti-top-search-wrap" >
	<div class="chariti-top-search-close" ></div>

	<div class="chariti-top-search-row" >
		<div class="chariti-top-search-cell" >
			<form role="search" method="get" class="search-form" action="https://sicesperanca.org/">
	<input type="text" class="search-field chariti-title-font" placeholder="Search..." value="" name="s">
	<div class="chariti-top-search-submit"><i class="fa fa-search" ></i></div>
	<input type="submit" class="search-submit" value="Search">
	<div class="chariti-top-search-close"><i class="icon_close" ></i></div>
</form>
		</div>
	</div>

</div>
</div>			</div><!-- chariti-navigation -->

		</div><!-- chariti-header-inner -->
	</div><!-- chariti-header-container -->
</header><!-- header -->	<div class="chariti-page-wrapper" id="chariti-page-wrapper" ><div class="chariti-content-container chariti-container"><div class="chariti-content-area chariti-item-pdlr chariti-sidebar-style-none clearfix" >		<div data-elementor-type="wp-page" data-elementor-id="7776" class="elementor elementor-7776" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-09eaafa elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="09eaafa" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a82ffb5" data-id="a82ffb5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1152cb6 elementor-widget__width-auto elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="1152cb6" data-element_type="widget" data-settings="{&quot;video_type&quot;:&quot;hosted&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="e-hosted-video elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
					<video class="elementor-video" src="https://sicesperanca.org/wp-content/uploads/2021/10/BLANCHEFILMES_SIC_ESPERANCA_18ANOS_2K_MASTER_H264_47.mp4" autoplay="" loop="" controls="" playsinline="" controlsList="nodownload"></video>
				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</div></div><div class="gdlr-core-page-builder-body"><div class="gdlr-core-pbf-wrapper " style="padding: 20px 0px 20px 0px;"  id="gdlr-core-wrapper-1" ><div class="gdlr-core-pbf-background-wrap"  ></div><div class="gdlr-core-pbf-background-wrap" style="bottom: 100px ;"  ><div class="gdlr-core-pbf-background gdlr-core-parallax gdlr-core-js" style="background-image: url(https://sicesperanca.org/wp-content/uploads/2020/03/hp2-news-bg-2.png) ;background-repeat: no-repeat ;background-position: center ;"  data-parallax-speed="0.05"  ></div></div><div class="gdlr-core-pbf-wrapper-content gdlr-core-js "   ><div class="gdlr-core-pbf-wrapper-container clearfix gdlr-core-container" ><div class="gdlr-core-pbf-column gdlr-core-column-60 gdlr-core-column-first"  id="gdlr-core-column-64762" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js " style="padding: 0px 0px 10px 0px;"   ><div class="gdlr-core-pbf-background-wrap"  ><div class="gdlr-core-pbf-background gdlr-core-parallax gdlr-core-js" style="background-image: url(https://sicesperanca.org/wp-content/uploads/2020/03/wave-title-bg.png) ;background-repeat: no-repeat ;background-position: center ;"  data-parallax-speed="0"  ></div></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js "   ><div class="gdlr-core-pbf-element" ><div class="gdlr-core-image-item gdlr-core-item-pdb  gdlr-core-center-align gdlr-core-item-pdlr" style="padding-bottom: 20px ;"  ><div class="gdlr-core-image-item-wrap gdlr-core-media-image  gdlr-core-image-item-style-rectangle" style="border-width: 0px;max-width: 70px ;"  ></div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-title-item gdlr-core-item-pdb clearfix  gdlr-core-center-align gdlr-core-title-item-caption-top gdlr-core-item-pdlr" style="padding-bottom: 10px ;"  ><div class="gdlr-core-title-item-title-wrap "  ><h3 class="gdlr-core-title-item-title gdlr-core-skin-title " style="font-size: 38px ;font-weight: 700 ;letter-spacing: 0px ;text-transform: none ;color: #1c1c1c ;"  >Destaques<span class="gdlr-core-title-item-title-divider gdlr-core-skin-divider" ></span></h3></div></div></div></div></div></div><div class="gdlr-core-pbf-column gdlr-core-column-60 gdlr-core-column-first" data-skin="Homepage 2 Blog"  id="gdlr-core-column-16222" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js " style="padding: 10px 0px 0px 0px;"   ><div class="gdlr-core-pbf-background-wrap"  ></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js "   ><div class="gdlr-core-pbf-element" ><div class="gdlr-core-blog-item gdlr-core-item-pdb clearfix  gdlr-core-style-blog-column gdlr-core-item-pdlr"  ><div class="gdlr-core-block-item-title-nav " ><div class="gdlr-core-flexslider-nav gdlr-core-plain-style gdlr-core-block-center" ></div></div><div class="gdlr-core-flexslider flexslider gdlr-core-js-2  gdlr-core-bullet-style-cylinder gdlr-core-style-2" data-type="carousel" data-column="3" data-move="1" data-nav="both" data-nav-parent="gdlr-core-blog-item"  ><ul class="slides" ><li  class="gdlr-core-item-mglr"  ><div class="gdlr-core-blog-grid "  ><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover" style="box-shadow: 0 0 35px rgba(10, 10, 10,0.1); -moz-box-shadow: 0 0 35px rgba(10, 10, 10,0.1); -webkit-box-shadow: 0 0 35px rgba(10, 10, 10,0.1); "  ><a href="https://sicesperanca.org/?p=10647" ><img src="https://sicesperanca.org/wp-content/uploads/2021/10/LOGO_BASE_MOVIMENTO_S-1.jpg" alt="" width="400" height="300" title="LOGO_BASE_MOVIMENTO_S (1)" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 20px ;font-weight: 700 ;"  ><a href="https://sicesperanca.org/?p=10647" >Projeto Movimento S</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" ><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"  ><span class="gdlr-core-head" ><i class="fa fa-folder-o" ></i></span><a href="https://sicesperanca.org/?cat=1" rel="tag">SIC Esperança</a></span></div><div class="gdlr-core-blog-content clearfix" ></div></div></div></li><li  class="gdlr-core-item-mglr"  ><div class="gdlr-core-blog-grid "  ><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover" style="box-shadow: 0 0 35px rgba(10, 10, 10,0.1); -moz-box-shadow: 0 0 35px rgba(10, 10, 10,0.1); -webkit-box-shadow: 0 0 35px rgba(10, 10, 10,0.1); "  ><a href="https://sicesperanca.org/?p=10527" ><img src="https://sicesperanca.org/wp-content/uploads/2021/09/Screenshot_1-1.png" alt="" width="400" height="300" title="Screenshot_1-1" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 20px ;font-weight: 700 ;"  ><a href="https://sicesperanca.org/?p=10527" >Projeto Bolsas de Criação Artística</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" ><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"  ><span class="gdlr-core-head" ><i class="fa fa-folder-o" ></i></span><a href="https://sicesperanca.org/?cat=1" rel="tag">SIC Esperança</a></span></div><div class="gdlr-core-blog-content clearfix" ></div></div></div></li><li  class="gdlr-core-item-mglr"  ><div class="gdlr-core-blog-grid "  ><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover" style="box-shadow: 0 0 35px rgba(10, 10, 10,0.1); -moz-box-shadow: 0 0 35px rgba(10, 10, 10,0.1); -webkit-box-shadow: 0 0 35px rgba(10, 10, 10,0.1); "  ><a href="https://sicesperanca.org/?p=10511" ><img src="https://sicesperanca.org/wp-content/uploads/2021/03/148516240_456909075666840_8619163823303582248_o.jpg" alt="" width="400" height="300" title="Saco Solidário" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 20px ;font-weight: 700 ;"  ><a href="https://sicesperanca.org/?p=10511" >Saco Solidário SIC Esperança by re.store</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" ><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"  ><span class="gdlr-core-head" ><i class="fa fa-folder-o" ></i></span><a href="https://sicesperanca.org/?cat=1" rel="tag">SIC Esperança</a></span></div><div class="gdlr-core-blog-content clearfix" ></div></div></div></li><li  class="gdlr-core-item-mglr"  ><div class="gdlr-core-blog-grid "  ><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover" style="box-shadow: 0 0 35px rgba(10, 10, 10,0.1); -moz-box-shadow: 0 0 35px rgba(10, 10, 10,0.1); -webkit-box-shadow: 0 0 35px rgba(10, 10, 10,0.1); "  ><a href="https://sicesperanca.org/?p=10432" ><img src="https://sicesperanca.org/wp-content/uploads/2021/08/Redes.BolsasTerapia.png" alt="" width="400" height="300" title="Redes.BolsasTerapia" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 20px ;font-weight: 700 ;"  ><a href="https://sicesperanca.org/?p=10432" >Projeto Bolsas de Terapia |                            Candidaturas Abertas</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" ><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"  ><span class="gdlr-core-head" ><i class="fa fa-folder-o" ></i></span><a href="https://sicesperanca.org/?cat=1" rel="tag">SIC Esperança</a></span></div><div class="gdlr-core-blog-content clearfix" ></div></div></div></li><li  class="gdlr-core-item-mglr"  ><div class="gdlr-core-blog-grid "  ><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover" style="box-shadow: 0 0 35px rgba(10, 10, 10,0.1); -moz-box-shadow: 0 0 35px rgba(10, 10, 10,0.1); -webkit-box-shadow: 0 0 35px rgba(10, 10, 10,0.1); "  ><a href="https://sicesperanca.org/?p=10414" ><img src="https://sicesperanca.org/wp-content/uploads/2021/07/Post_Sic-Esperanc╠oa-2-1.png" alt="" width="400" height="300" title="Post_Sic-Esperanc╠oa-2-1" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 20px ;font-weight: 700 ;"  ><a href="https://sicesperanca.org/?p=10414" >Softboard Heroes</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" ><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"  ><span class="gdlr-core-head" ><i class="fa fa-folder-o" ></i></span><a href="https://sicesperanca.org/?cat=1" rel="tag">SIC Esperança</a></span></div><div class="gdlr-core-blog-content clearfix" ></div></div></div></li><li  class="gdlr-core-item-mglr"  ><div class="gdlr-core-blog-grid "  ><div class="gdlr-core-blog-thumbnail gdlr-core-media-image  gdlr-core-opacity-on-hover gdlr-core-zoom-on-hover" style="box-shadow: 0 0 35px rgba(10, 10, 10,0.1); -moz-box-shadow: 0 0 35px rgba(10, 10, 10,0.1); -webkit-box-shadow: 0 0 35px rgba(10, 10, 10,0.1); "  ><a href="https://sicesperanca.org/?p=10377" ><img src="https://sicesperanca.org/wp-content/uploads/2021/07/vencedores-4-1.png" alt="" width="400" height="300" title="vencedores (4) (1)" /></a></div><div class="gdlr-core-blog-grid-content-wrap"><h3 class="gdlr-core-blog-title gdlr-core-skin-title" style="font-size: 20px ;font-weight: 700 ;"  ><a href="https://sicesperanca.org/?p=10377" >Palco Esperança | Artistas Selecionados</a></h3><div class="gdlr-core-blog-info-wrapper gdlr-core-skin-divider" ><span class="gdlr-core-blog-info gdlr-core-blog-info-font gdlr-core-skin-caption gdlr-core-blog-info-category"  ><span class="gdlr-core-head" ><i class="fa fa-folder-o" ></i></span><a href="https://sicesperanca.org/?cat=1" rel="tag">SIC Esperança</a></span></div><div class="gdlr-core-blog-content clearfix" ></div></div></div></li></ul></div></div></div></div></div></div></div></div></div><div class="gdlr-core-pbf-wrapper " style="padding: 0px 0px 0px 0px;" ><div class="gdlr-core-pbf-background-wrap"  ></div><div class="gdlr-core-pbf-wrapper-content gdlr-core-js "   ><div class="gdlr-core-pbf-wrapper-container clearfix gdlr-core-pbf-wrapper-full-no-space" ><div class="gdlr-core-pbf-column gdlr-core-column-20 gdlr-core-column-first"  id="gdlr-core-column-62823" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js " style="padding: 75px 60px 75px 65px;"   data-sync-height="h2"  ><div class="gdlr-core-pbf-background-wrap" style="background-color: #1e73be ;"  ></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js  gdlr-core-sync-height-content"   ><div class="gdlr-core-pbf-element" ><div class="gdlr-core-title-item gdlr-core-item-pdb clearfix  gdlr-core-center-align gdlr-core-title-item-caption-top gdlr-core-item-pdlr" style="padding-bottom: 25px ;"  ><div class="gdlr-core-title-item-title-wrap "  ><h3 class="gdlr-core-title-item-title gdlr-core-skin-title " style="font-size: 22px ;font-weight: 400 ;letter-spacing: 0px ;text-transform: none ;color: #ffffff ;"  >A SIC Esperança é uma Instituição Particular de Solidariedade Social (IPSS) de utilidade pública, que integra o Grupo Impresa.<span class="gdlr-core-title-item-title-divider gdlr-core-skin-divider" ></span></h3></div></div></div></div></div></div><div class="gdlr-core-pbf-column gdlr-core-column-20"  id="gdlr-core-column-65953" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js " style="padding: 75px 60px 75px 65px;"   data-sync-height="h2"  ><div class="gdlr-core-pbf-background-wrap" style="background-color: #2e2e2e ;"  ></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js  gdlr-core-sync-height-content"   ><div class="gdlr-core-pbf-element" ><div class="gdlr-core-title-item gdlr-core-item-pdb clearfix  gdlr-core-center-align gdlr-core-title-item-caption-top gdlr-core-item-pdlr" style="padding-bottom: 25px ;"  ><div class="gdlr-core-title-item-title-wrap "  ><h3 class="gdlr-core-title-item-title gdlr-core-skin-title " style="font-size: 22px ;font-weight: 400 ;letter-spacing: 0px ;text-transform: none ;color: #ffffff ;"  >Trabalha em parceria com empresas e instituições no desenvolvimento de projetos que contribuam para a construção de um país mais justo e menos desigual. <span class="gdlr-core-title-item-title-divider gdlr-core-skin-divider" ></span></h3></div></div></div></div></div></div><div class="gdlr-core-pbf-column gdlr-core-column-20"  id="gdlr-core-column-62181" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js " style="padding: 75px 60px 75px 65px;"   data-sync-height="h2"  ><div class="gdlr-core-pbf-background-wrap" style="background-color: #1e73be ;"  ></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js  gdlr-core-sync-height-content"   ><div class="gdlr-core-pbf-element" ><div class="gdlr-core-title-item gdlr-core-item-pdb clearfix  gdlr-core-center-align gdlr-core-title-item-caption-top gdlr-core-item-pdlr" style="padding-bottom: 25px ;"  ><div class="gdlr-core-title-item-title-wrap "  ><h3 class="gdlr-core-title-item-title gdlr-core-skin-title " style="font-size: 24px ;font-weight: 400 ;letter-spacing: 0px ;text-transform: none ;color: #ffffff ;"  >Tem como principal objetivo sensibilizar a sociedade para os problemas sociais existentes em Portugal.<span class="gdlr-core-title-item-title-divider gdlr-core-skin-divider" ></span></h3></div></div></div></div></div></div></div></div></div><div class="gdlr-core-pbf-wrapper " style="margin: 0px 0px 0px 0px;padding: 100px 0px 0px 0px;"  id="gdlr-core-wrapper-2" ><div class="gdlr-core-pbf-background-wrap"  ><div class="gdlr-core-pbf-background gdlr-core-parallax gdlr-core-js" style="background-image: url(https://sicesperanca.org/wp-content/plugins/goodlayers-core/include/images/pattern/pattern-6.png) ;background-repeat: repeat ;background-position: center ;opacity: 1 ;"  data-parallax-speed="0"  ></div></div><div class="gdlr-core-pbf-wrapper-content gdlr-core-js "   ><div class="gdlr-core-pbf-wrapper-container clearfix gdlr-core-container" ><div class="gdlr-core-pbf-column gdlr-core-column-30 gdlr-core-column-first"  id="gdlr-core-column-78280" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js " style="margin: 0px 0px 0px -20px;padding: 30px 60px 50px 0px;"   data-sync-height="h4"  ><div class="gdlr-core-pbf-background-wrap"  ></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js  gdlr-core-sync-height-content"   ><div class="gdlr-core-pbf-element" ><div class="gdlr-core-title-item gdlr-core-item-pdb clearfix  gdlr-core-left-align gdlr-core-title-item-caption-top gdlr-core-item-pdlr" style="padding-bottom: 7px ;"  ><div class="gdlr-core-title-item-title-wrap "  ><h3 class="gdlr-core-title-item-title gdlr-core-skin-title " style="font-size: 37px ;font-weight: 700 ;letter-spacing: 0px ;text-transform: none ;color: #282828 ;"  >Modus Operandi<span class="gdlr-core-title-item-title-divider gdlr-core-skin-divider" ></span></h3></div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-column-service-item gdlr-core-item-pdb  gdlr-core-left-align gdlr-core-column-service-icon-left-title gdlr-core-no-caption gdlr-core-item-pdlr" style="padding-bottom: 30px;"  ><div class="gdlr-core-column-service-content-wrapper" ><div class="gdlr-core-column-service-media gdlr-core-media-icon " style="margin-top: 10px;margin-right: 17px;margin-bottom: 7px;"  ><i class="fa fa-refresh" style="color: #1e73be ;"  ></i></div><div class="gdlr-core-column-service-title-wrap"  ><h3 class="gdlr-core-column-service-title gdlr-core-skin-title" style="font-size: 19px ;font-weight: 700 ;letter-spacing: 0px ;text-transform: none ;"  >Sinergias</h3></div><div class="gdlr-core-column-service-content" style="font-size: 16px ;font-weight: 400 ;text-transform: none ;"  ><p style="text-align: center;">A SIC Esperança estabelece a ponte entre as empresas que pretendem exercer a sua responsabilidade social e as IPSS que trabalham no terreno. </p>
</div></div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-column-service-item gdlr-core-item-pdb  gdlr-core-left-align gdlr-core-column-service-icon-left-title gdlr-core-no-caption gdlr-core-item-pdlr" style="padding-bottom: 30px;"  ><div class="gdlr-core-column-service-content-wrapper" ><div class="gdlr-core-column-service-media gdlr-core-media-icon " style="margin-top: -4px;margin-right: 17px;margin-bottom: 7px;"  ><i class="fa fa-handshake-o" style="color: #1e73be ;"  ></i></div><div class="gdlr-core-column-service-title-wrap"  ><h3 class="gdlr-core-column-service-title gdlr-core-skin-title" style="font-size: 19px ;font-weight: 700 ;letter-spacing: 0px ;text-transform: none ;"  >Empresas</h3></div><div class="gdlr-core-column-service-content" style="font-size: 16px ;font-weight: 400 ;text-transform: none ;"  ><p style="text-align: center;">As empresas financiam os projetos de acordo com a área de intervenção com a qual mais se identificam.</p>
</div></div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-column-service-item gdlr-core-item-pdb  gdlr-core-left-align gdlr-core-column-service-icon-left-title gdlr-core-no-caption gdlr-core-item-pdlr" style="padding-bottom: 0px;"  ><div class="gdlr-core-column-service-content-wrapper" ><div class="gdlr-core-column-service-media gdlr-core-media-icon " style="margin-top: -4px;margin-right: 17px;margin-bottom: 7px;"  ><i class="fa fa-users" style="color: #1e73be ;"  ></i></div><div class="gdlr-core-column-service-title-wrap"  ><h3 class="gdlr-core-column-service-title gdlr-core-skin-title" style="font-size: 19px ;font-weight: 700 ;letter-spacing: 0px ;text-transform: none ;"  >Instituições de Solidariedade Social</h3></div><div class="gdlr-core-column-service-content" style="font-size: 16px ;font-weight: 400 ;text-transform: none ;"  ><p style="text-align: center;">As IPSS implementam no terreno os projetos financiados. A SIC Esperança monitoriza a implementação destes projetos e presta feedback contínuo ao financiador.</p>
</div></div></div></div></div></div></div><div class="gdlr-core-pbf-column gdlr-core-column-30"  id="gdlr-core-column-13701" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js " style="padding: 0px 0px 30px 0px;"   ><div class="gdlr-core-pbf-background-wrap"  ><div class="gdlr-core-pbf-background gdlr-core-parallax gdlr-core-js" style="background-repeat: no-repeat ;background-position: center ;"  data-parallax-speed="0"  ></div></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js "   ><div class="gdlr-core-pbf-element" ><div class="gdlr-core-counter-item gdlr-core-item-pdlr gdlr-core-item-pdb  gdlr-core-center-align"  ><div class="gdlr-core-counter-item-number gdlr-core-skin-title gdlr-core-title-font" style="font-size: 55px ;font-weight: 700 ;"  ><span class="gdlr-core-counter-item-count gdlr-core-js" data-duration="" data-counter-start="0" data-counter-end="18" >0</span><span class="gdlr-core-counter-item-suffix"> Anos</span></div><div class="gdlr-core-counter-item-bottom-text gdlr-core-skin-content" style="font-size: 17px ;font-weight: 500 ;text-transform: none ;"  >Desde a Fundação</div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-counter-item gdlr-core-item-pdlr gdlr-core-item-pdb  gdlr-core-center-align"  ><div class="gdlr-core-counter-item-number gdlr-core-skin-title gdlr-core-title-font" style="font-size: 55px ;font-weight: 700 ;"  ><span class="gdlr-core-counter-item-count gdlr-core-js" data-duration="" data-counter-start="0" data-counter-end="10" >0</span><span class="gdlr-core-counter-item-suffix"> Milhões €</span></div><div class="gdlr-core-counter-item-bottom-text gdlr-core-skin-content" style="font-size: 17px ;font-weight: 500 ;text-transform: none ;"  >Angariados</div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-counter-item gdlr-core-item-pdlr gdlr-core-item-pdb  gdlr-core-center-align"  ><div class="gdlr-core-counter-item-number gdlr-core-skin-title gdlr-core-title-font" style="font-size: 55px ;font-weight: 700 ;"  ><span class="gdlr-core-counter-item-count gdlr-core-js" data-duration="" data-counter-start="0" data-counter-end="401" >0</span></div><div class="gdlr-core-counter-item-bottom-text gdlr-core-skin-content" style="font-size: 17px ;font-weight: 500 ;text-transform: none ;"  >Empresas parceiras</div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-counter-item gdlr-core-item-pdlr gdlr-core-item-pdb  gdlr-core-center-align"  ><div class="gdlr-core-counter-item-number gdlr-core-skin-title gdlr-core-title-font" style="font-size: 55px ;font-weight: 700 ;"  ><span class="gdlr-core-counter-item-count gdlr-core-js" data-duration="" data-counter-start="0" data-counter-end="4549" >0</span></div><div class="gdlr-core-counter-item-bottom-text gdlr-core-skin-content" style="font-size: 17px ;font-weight: 500 ;text-transform: none ;"  >Instituições parceiras</div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-counter-item gdlr-core-item-pdlr gdlr-core-item-pdb  gdlr-core-center-align"  ><div class="gdlr-core-counter-item-number gdlr-core-skin-title gdlr-core-title-font" style="font-size: 55px ;font-weight: 700 ;"  ><span class="gdlr-core-counter-item-count gdlr-core-js" data-duration="" data-counter-start="0" data-counter-end="540" >0</span></div><div class="gdlr-core-counter-item-bottom-text gdlr-core-skin-content" style="font-size: 17px ;font-weight: 500 ;text-transform: none ;"  >Projetos</div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-counter-item gdlr-core-item-pdlr gdlr-core-item-pdb  gdlr-core-center-align"  ><div class="gdlr-core-counter-item-number gdlr-core-skin-title gdlr-core-title-font" style="font-size: 55px ;font-weight: 700 ;"  ><span class="gdlr-core-counter-item-count gdlr-core-js" data-duration="" data-counter-start="0" data-counter-end="1" >0</span><span class="gdlr-core-counter-item-suffix"> Milhão</span></div><div class="gdlr-core-counter-item-bottom-text gdlr-core-skin-content" style="font-size: 17px ;font-weight: 500 ;text-transform: none ;"  >Beneficiários</div></div></div></div></div></div></div></div></div><div class="gdlr-core-pbf-wrapper " style="padding: 0px 0px 0px 0px;" ><div class="gdlr-core-pbf-background-wrap"  ></div><div class="gdlr-core-pbf-wrapper-content gdlr-core-js "   ><div class="gdlr-core-pbf-wrapper-container clearfix gdlr-core-pbf-wrapper-full-no-space" ><div class="gdlr-core-pbf-column gdlr-core-column-30 gdlr-core-column-first"  id="gdlr-core-column-92585" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js " style="padding: 100px 88px 70px 80px;"   data-sync-height="h3"  ><div class="gdlr-core-pbf-background-wrap" style="background-color: #1e73be ;"  ><div class="gdlr-core-pbf-background gdlr-core-parallax gdlr-core-js" style="background-repeat: no-repeat ;background-position: top right ;"  data-parallax-speed="0"  ></div></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js  gdlr-core-sync-height-content"   ><div class="gdlr-core-pbf-element" ><div class="gdlr-core-title-item gdlr-core-item-pdb clearfix  gdlr-core-center-align gdlr-core-title-item-caption-top gdlr-core-item-pdlr" style="padding-bottom: 5px ;"  ><div class="gdlr-core-title-item-title-wrap "  ><h3 class="gdlr-core-title-item-title gdlr-core-skin-title " style="font-size: 37px ;font-weight: 700 ;letter-spacing: 0px ;text-transform: none ;color: #ffffff ;"  >Mensagem da Presidente<span class="gdlr-core-title-item-title-divider gdlr-core-skin-divider" ></span></h3></div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-text-box-item gdlr-core-item-pdlr gdlr-core-item-pdb gdlr-core-center-align" style="padding-bottom: 15px ;"  ><div class="gdlr-core-text-box-item-content" style="font-size: 19px ;font-weight: 400 ;letter-spacing: 0px ;text-transform: none ;color: #ffffff ;"  ><p> </p>
<p style="text-align: center;">❝</p>
<p style="text-align: center;">Orgulhamo-nos de praticar a solidariedade quebrando tabus, trabalhando com dinamismo e<br />espírito empreendedor, contribuindo de forma solidária e consistente não só para a<br />sensibilização e divulgação dos problemas sociais que afetam o nosso país, como para a<br />responsabilização e credibilização da solidariedade em Portugal.</p>
<p style="text-align: center;">❝</p>
<p style="text-align: center;"><strong>MERCEDES BALSEMÃO</strong></p>
</div></div></div></div></div></div><div class="gdlr-core-pbf-column gdlr-core-column-30"  id="gdlr-core-column-6769" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js "   data-sync-height="h3"  ><div class="gdlr-core-pbf-background-wrap"  ><div class="gdlr-core-pbf-background gdlr-core-parallax gdlr-core-js" style="background-image: url(https://sicesperanca.org/wp-content/uploads/2020/11/1430852093-616-abertura_tita-balsemao_01.jpg) ;background-size: cover ;background-position: center ;"  data-parallax-speed="0.05"  ></div></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js  gdlr-core-sync-height-content"   ></div></div></div></div></div></div><div class="gdlr-core-pbf-wrapper " style="padding: 30px 0px 50px 0px;" ><div class="gdlr-core-pbf-background-wrap"  ><div class="gdlr-core-pbf-background gdlr-core-parallax gdlr-core-js" style="background-repeat: no-repeat ;background-position: center ;"  data-parallax-speed="0.05"  ></div></div><div class="gdlr-core-pbf-wrapper-content gdlr-core-js "   ><div class="gdlr-core-pbf-wrapper-container clearfix gdlr-core-container" ><div class="gdlr-core-pbf-column gdlr-core-column-60 gdlr-core-column-first"  id="gdlr-core-column-38656" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js " style="padding: 0px 0px 10px 0px;"   ><div class="gdlr-core-pbf-background-wrap"  ><div class="gdlr-core-pbf-background gdlr-core-parallax gdlr-core-js" style="background-image: url(https://sicesperanca.org/wp-content/uploads/2020/03/wave-title-bg.png) ;background-repeat: no-repeat ;background-position: center ;"  data-parallax-speed="0"  ></div></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js "   ><div class="gdlr-core-pbf-element" ><div class="gdlr-core-image-item gdlr-core-item-pdb  gdlr-core-center-align gdlr-core-item-pdlr"  ><div class="gdlr-core-image-item-wrap gdlr-core-media-image  gdlr-core-image-item-style-rectangle" style="border-width: 0px;max-width: 70px ;"  ></div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-title-item gdlr-core-item-pdb clearfix  gdlr-core-center-align gdlr-core-title-item-caption-top gdlr-core-item-pdlr" style="padding-bottom: 10px ;"  ><div class="gdlr-core-title-item-title-wrap "  ><h3 class="gdlr-core-title-item-title gdlr-core-skin-title " style="font-size: 38px ;font-weight: 700 ;letter-spacing: 0px ;text-transform: none ;color: #1c1c1c ;"  >SIC Esperança - Vale a Pena Acreditar!<span class="gdlr-core-title-item-title-divider gdlr-core-skin-divider" ></span></h3></div></div></div></div></div></div></div></div></div><div class="gdlr-core-pbf-wrapper " style="padding: 0px 0px 0px 0px;" ><div class="gdlr-core-pbf-background-wrap" style="background-color: #3bcf93 ;"  ></div><div class="gdlr-core-pbf-wrapper-content gdlr-core-js "   ><div class="gdlr-core-pbf-wrapper-container clearfix gdlr-core-pbf-wrapper-full-no-space" ><div class="gdlr-core-pbf-column gdlr-core-column-30 gdlr-core-column-first"  id="gdlr-core-column-74490" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js "   data-sync-height="hp2-testimonial"  ><div class="gdlr-core-pbf-background-wrap"  ><div class="gdlr-core-pbf-background gdlr-core-parallax gdlr-core-js" style="background-image: url(https://sicesperanca.org/wp-content/uploads/2021/03/tyou.png) ;background-size: cover ;background-position: center ;"  data-parallax-speed="0"  ></div></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js  gdlr-core-sync-height-content"   ></div></div></div><div class="gdlr-core-pbf-column gdlr-core-column-30" data-skin="Homepage 2 Testimonial"  id="gdlr-core-column-40690" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js " style="padding: 110px 90px 50px 90px;"   data-sync-height="hp2-testimonial"  ><div class="gdlr-core-pbf-background-wrap"  ><div class="gdlr-core-pbf-background gdlr-core-parallax gdlr-core-js" style="background-image: url(https://sicesperanca.org/wp-content/uploads/2021/03/T1.png) ;background-repeat: no-repeat ;background-position: center ;"  data-parallax-speed="0"  ></div></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js  gdlr-core-sync-height-content"   ><div class="gdlr-core-pbf-element" ><div class="gdlr-core-title-item gdlr-core-item-pdb clearfix  gdlr-core-center-align gdlr-core-title-item-caption-top gdlr-core-item-pdlr" style="padding-bottom: 5px ;"  ><div class="gdlr-core-title-item-title-wrap "  ><h3 class="gdlr-core-title-item-title gdlr-core-skin-title " style="font-size: 40px ;font-weight: 700 ;letter-spacing: 0px ;text-transform: none ;color: #ffffff ;"  >TESTEMUNHOS<span class="gdlr-core-title-item-title-divider gdlr-core-skin-divider" ></span></h3></div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-testimonial-item gdlr-core-item-pdb clearfix  gdlr-core-testimonial-style-center gdlr-core-item-pdlr"  ><div class="gdlr-core-flexslider flexslider gdlr-core-js-2  gdlr-core-bullet-style-round gdlr-core-color-bullet" data-type="carousel" data-column="1" data-move="1" data-nav="bullet" data-disable-autoslide="1"  ><ul class="slides" ><li  class="gdlr-core-item-mglr"  ><div class="gdlr-core-testimonial clearfix" ><div class="gdlr-core-testimonial-content-wrap" ><div class="gdlr-core-testimonial-content gdlr-core-info-font gdlr-core-skin-content" style="font-size: 20px ;font-style: italic ;color: #ffffff ;padding-bottom: 10px ;"  ><p>Em meu nome e nome desta Santa Casa da Misericórdia da Ericeira, venho agradecer-lhes as doações que nos enviaram. (&#8230;) graças a vós e a todos os que nos ajudam, conseguiremos ultrapassar estes tempos tão difíceis. </p>
</div><div class="gdlr-core-testimonial-author-wrap clearfix" ><div class="gdlr-core-testimonial-author-content" ><div class="gdlr-core-testimonial-title gdlr-core-title-font gdlr-core-skin-title" style="color: #ffffff ;font-size: 17px ;letter-spacing: 0px ;text-transform: none ;"  >Santa Casa da Misericórdia da Ericeira</div></div></div></div></div></li><li  class="gdlr-core-item-mglr"  ><div class="gdlr-core-testimonial clearfix" ><div class="gdlr-core-testimonial-content-wrap" ><div class="gdlr-core-testimonial-content gdlr-core-info-font gdlr-core-skin-content" style="font-size: 20px ;font-style: italic ;color: #ffffff ;padding-bottom: 10px ;"  ><p>Esta Instituição de Solidariedade Social tem a seu cargo as três valências, nomeadamente a de Lar de idosos, Centro de Dia e de Apoio Domiciliário e, por isso ficou bastante sensibilizada pela oferta de 500 máscaras, 8 viseiras, 300 luvas e 5 litros de álcool gel que vão ser usadas exclusivamente pelos nossos colaboradores.</p>
</div><div class="gdlr-core-testimonial-author-wrap clearfix" ><div class="gdlr-core-testimonial-author-content" ><div class="gdlr-core-testimonial-title gdlr-core-title-font gdlr-core-skin-title" style="color: #ffffff ;font-size: 17px ;letter-spacing: 0px ;text-transform: none ;"  >Centro Paroquial de Assistência do Souto da Casa</div></div></div></div></div></li><li  class="gdlr-core-item-mglr"  ><div class="gdlr-core-testimonial clearfix" ><div class="gdlr-core-testimonial-content-wrap" ><div class="gdlr-core-testimonial-content gdlr-core-info-font gdlr-core-skin-content" style="font-size: 20px ;font-style: italic ;color: #ffffff ;padding-bottom: 10px ;"  ><p>Venho, em meu nome pessoal e naturalmente em nome da instituição que dirijo, agradecer o donativo da SIC Esperança de 600 máscaras e 5 litros de gel, de muita importância para a nossa capacidade de resposta nestes tempos difícies.</p>
</div><div class="gdlr-core-testimonial-author-wrap clearfix" ><div class="gdlr-core-testimonial-author-content" ><div class="gdlr-core-testimonial-title gdlr-core-title-font gdlr-core-skin-title" style="color: #ffffff ;font-size: 17px ;letter-spacing: 0px ;text-transform: none ;"  >Associação de Reformados e Idosos da Póvoa de Santa Iria</div></div></div></div></div></li><li  class="gdlr-core-item-mglr"  ><div class="gdlr-core-testimonial clearfix" ><div class="gdlr-core-testimonial-content-wrap" ><div class="gdlr-core-testimonial-content gdlr-core-info-font gdlr-core-skin-content" style="font-size: 20px ;font-style: italic ;color: #ffffff ;padding-bottom: 10px ;"  ><p>Queremos, antes de mais, deixar o nosso profundo agradecimento pelo donativo a favor das nossas famílias mais carenciadas. É de facto nestes momentos que percebemos a força da solidariedade.</p>
</div><div class="gdlr-core-testimonial-author-wrap clearfix" ><div class="gdlr-core-testimonial-author-content" ><div class="gdlr-core-testimonial-title gdlr-core-title-font gdlr-core-skin-title" style="color: #ffffff ;font-size: 17px ;letter-spacing: 0px ;text-transform: none ;"  >Associação para o Desenvolvimento Integrado da Cidade de Ermesinde</div></div></div></div></div></li></ul></div></div></div></div></div></div></div></div></div><div class="gdlr-core-pbf-section" ><div class="gdlr-core-pbf-section-container gdlr-core-container clearfix" ><div class="gdlr-core-pbf-column gdlr-core-column-60 gdlr-core-column-first"  id="gdlr-core-column-58098" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js " style="padding: 0px 0px 26px 0px;"   ><div class="gdlr-core-pbf-background-wrap"  ><div class="gdlr-core-pbf-background gdlr-core-parallax gdlr-core-js" style="background-image: url(https://sicesperanca.org/wp-content/uploads/2020/03/wave-title-bg.png) ;background-repeat: no-repeat ;background-position: center ;"  data-parallax-speed="0"  ></div></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js "   ><div class="gdlr-core-pbf-element" ><div class="gdlr-core-image-item gdlr-core-item-pdb  gdlr-core-center-align gdlr-core-item-pdlr"  ><div class="gdlr-core-image-item-wrap gdlr-core-media-image  gdlr-core-image-item-style-rectangle" style="border-width: 0px;max-width: 70px ;"  ></div></div></div></div></div></div></div></div><div class="gdlr-core-pbf-wrapper " style="padding: 105px 0px 45px 0px;"  id="gdlr-core-wrapper-3" ><div class="gdlr-core-pbf-background-wrap"  ><div class="gdlr-core-pbf-background gdlr-core-parallax gdlr-core-js" style="background-image: url(https://sicesperanca.org/wp-content/uploads/2021/06/contactos-7.png) ;background-size: cover ;background-position: center ;"  data-parallax-speed="0.1"  ></div></div><div class="gdlr-core-pbf-wrapper-content gdlr-core-js "   ><div class="gdlr-core-pbf-wrapper-container clearfix gdlr-core-container" ><div class="gdlr-core-pbf-column gdlr-core-column-20 gdlr-core-column-first" data-skin="Homepage 2 Contact"  id="gdlr-core-column-89906" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js "   ><div class="gdlr-core-pbf-background-wrap"  ></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js "   ><div class="gdlr-core-pbf-element" ><div class="gdlr-core-title-item gdlr-core-item-pdb clearfix  gdlr-core-left-align gdlr-core-title-item-caption-top gdlr-core-item-pdlr" style="padding-bottom: 40px ;"  ><div class="gdlr-core-title-item-title-wrap "  ><h3 class="gdlr-core-title-item-title gdlr-core-skin-title " style="font-size: 29px ;font-weight: 700 ;letter-spacing: 0px ;text-transform: none ;color: #ffffff ;"  >Contactos<span class="gdlr-core-title-item-title-divider gdlr-core-skin-divider" ></span></h3></div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-column-service-item gdlr-core-item-pdb  gdlr-core-left-align gdlr-core-column-service-icon-left gdlr-core-no-caption gdlr-core-item-pdlr" style="padding-bottom: 10px;"  ><div class="gdlr-core-column-service-media gdlr-core-media-icon  gdlr-core-icon-style-round" style="margin-top: 0px;margin-right: 17px;"  ><i class="fa fa-phone gdlr-core-skin-e-background gdlr-core-skin-e-content" style="font-size: 18px ;line-height: 18px ;width: 18px ;color: #ffffff ;background-color: #1e73be ;"  ></i></div><div class="gdlr-core-column-service-content-wrapper" ><div class="gdlr-core-column-service-title-wrap"  ><h3 class="gdlr-core-column-service-title gdlr-core-skin-title" style="font-size: 17px ;padding-top: 8px ;font-weight: 400 ;letter-spacing: 0px ;text-transform: none ;"  >21 424 6490</h3></div></div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-column-service-item gdlr-core-item-pdb  gdlr-core-left-align gdlr-core-column-service-icon-left gdlr-core-no-caption gdlr-core-item-pdlr" style="padding-bottom: 40px;"  ><div class="gdlr-core-column-service-media gdlr-core-media-icon  gdlr-core-icon-style-round" style="margin-top: 0px;margin-right: 17px;"  ><i class="fa fa-envelope-open-o gdlr-core-skin-e-background gdlr-core-skin-e-content" style="font-size: 18px ;line-height: 18px ;width: 18px ;color: #ffffff ;background-color: #1e73be ;"  ></i></div><div class="gdlr-core-column-service-content-wrapper" ><div class="gdlr-core-column-service-title-wrap"  ><h3 class="gdlr-core-column-service-title gdlr-core-skin-title" style="font-size: 17px ;padding-top: 8px ;font-weight: 400 ;letter-spacing: 0px ;text-transform: none ;"  >sicesperanca@sic.pt</h3></div></div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-divider-item gdlr-core-divider-item-normal gdlr-core-item-pdlr gdlr-core-center-align" style="margin-bottom: 20px ;"  ><div class="gdlr-core-divider-line gdlr-core-skin-divider" style="border-color: #3bcf93 ;border-width: 2px;" ></div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-text-box-item gdlr-core-item-pdlr gdlr-core-item-pdb gdlr-core-left-align" style="padding-bottom: 5px ;"  ><div class="gdlr-core-text-box-item-content" style="text-transform: none ;"  ><p>Edifício Impresa</p>
<p>Rua Calvet de Magalhães 242,</p>
<p>2770-022</p>
<p>Paço de Arcos</p>
</div></div></div><div class="gdlr-core-pbf-element" ><div class="gdlr-core-social-network-item gdlr-core-item-pdb  gdlr-core-left-align gdlr-core-item-pdlr"  ><a href="https://www.facebook.com/SICEsperanca" target="_blank" class="gdlr-core-social-network-icon" title="facebook" style="font-size: 19px ;color: #1e73be ;"  ><i class="fa fa-facebook" ></i></a><a href="https://www.instagram.com/sic_esperanca/" target="_blank" class="gdlr-core-social-network-icon" title="instagram" style="font-size: 19px ;color: #1e73be ;"  ><i class="fa fa-instagram" ></i></a></div></div></div></div></div><div class="gdlr-core-pbf-column gdlr-core-column-40" data-skin="Homepage 2 Contact"  id="gdlr-core-column-84796" ><div class="gdlr-core-pbf-column-content-margin gdlr-core-js "   ><div class="gdlr-core-pbf-background-wrap"  ></div><div class="gdlr-core-pbf-column-content clearfix gdlr-core-js "   ><div class="gdlr-core-pbf-element" ><div class="gdlr-core-contact-form-7-item gdlr-core-item-pdlr gdlr-core-item-pdb "  ><div role="form" class="wpcf7" id="wpcf7-f8269-p7776-o1" lang="pt-PT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/wp-sitemap-posts-page-1.xml/#wpcf7-f8269-p7776-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="8269" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="pt_PT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f8269-p7776-o1" />
<input type="hidden" name="_wpcf7_container_post" value="7776" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> O seu nome<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> O seu email<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Assunto<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Mensagem<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Submeter" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div></div></div></div></div></div></div></div><footer><div class="chariti-copyright-wrapper" ><div class="chariti-copyright-container chariti-container clearfix"><div class="chariti-copyright-left chariti-item-pdlr"><a href="#" style="margin-right: 10px;">Privacy Policy</a>|<a href="#" style="margin-right: 10px; margin-left:10px">Terms Of Use</a></div><div class="chariti-copyright-right chariti-item-pdlr">Copyright 2021 SIC Esperança, All Right Reserved
</div></div></div></footer></div></div>

<!-- WP Audio player plugin v1.9.7 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://sicesperanca.org/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <style>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</style>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordena\u00e7\u00e3o ascendente da coluna","sort_descending":": activar para ordena\u00e7\u00e3o descendente da coluna"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"Nenhum dado dispon\u00edvel na tabela","info":"A mostrar _START_ a _END_ do total de _TOTAL_ entradas","info_empty":"A mostrar 0 a 0 do total de 0 entradas","info_filtered":"(filtrado do total _MAX_ entradas)","zero_records":"N\u00e3o foram encontrados registos correspondentes","search":"Pesquisar:","all_selected_text":"Todos os itens nesta p\u00e1gina foram seleccionados","select_all_link":"Seleccionar todas as p\u00e1ginas","clear_selection":"Limpar selec\u00e7\u00e3o","pagination":{"all":"Todos","next":"Seguinte","previous":"Anterior"},"select":{"rows":{"0":"","_":": %d linhas seleccionadas","1":": 1 linha seleccionada"}},"datepicker":{"dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesMin":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","currentText":"Hoje","closeText":"Conclu\u00eddo","today":"Hoje","clear":"Limpar"}};/* ]]> */ </script><script type='text/javascript' src='https://sicesperanca.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://sicesperanca.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://sicesperanca.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://sicesperanca.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://sicesperanca.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://sicesperanca.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://sicesperanca.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://sicesperanca.org/wp-includes/js/dist/i18n.min.js?ver=9e36b5da09c96c657b0297fd6f7cb1fd' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://sicesperanca.org/wp-includes/js/dist/url.min.js?ver=1b4bb2b3f526a1db366ca3147ac39562' id='wp-url-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-includes/js/dist/hooks.min.js?ver=d0d9f43e03080e6ace9a3dabbd5f9eee' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-20 16:08:43+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"You are probably offline.":["Provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao carregar o conte\u00fado multim\u00e9dia. Se for uma fotografia ou imagem de grandes dimens\u00f5es, por favor reduza o tamanho e tente novamente."],"An unknown error occurred.":["Ocorreu um erro desconhecido."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 uma resposta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://sicesperanca.org/wp-includes/js/dist/api-fetch.min.js?ver=c207d2d188ba8bf763f7acd50b7fd5a9' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://sicesperanca.org/index.php?rest_route=/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "4f7a5aa014" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://sicesperanca.org/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/fundraisemaster/fundraisemaster.js?ver=5.6.5' id='frmaster-script-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/goodlayers-core/plugins/script.js?ver=1634049575' id='gdlr-core-plugin-js'></script>
<script type='text/javascript' id='gdlr-core-page-builder-js-extra'>
/* <![CDATA[ */
var gdlr_core_pbf = {"admin":"","video":{"width":"640","height":"360"},"ajax_url":"https:\/\/sicesperanca.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/goodlayers-core/include/js/page-builder.js?ver=1.3.9' id='gdlr-core-page-builder-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/d3@5/dist/d3.min.js' id='d3-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/themes/chariti/js/jquery.mmenu.js?ver=1.0.0' id='jquery-mmenu-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/themes/chariti/js/jquery.superfish.js?ver=1.0.0' id='jquery-superfish-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/themes/chariti/js/script-core.js?ver=1.0.0' id='chariti-script-core-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/mp3-music-player-by-sonaar/public/js/sr-scripts.js?ver=2.0' id='sr-scripts-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.3' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.3' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.3' id='share-link-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Seguinte","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.3","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"landing-pages":true},"urls":{"assets":"https:\/\/sicesperanca.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":7776,"title":"SIC%20Esperan%C3%A7a%20%E2%80%93%20Institui%C3%A7%C3%A3o%20de%20Solidariedade%20Social","excerpt":"","featuredImage":"https:\/\/sicesperanca.org\/wp-content\/uploads\/2021\/03\/artigo-MELHOR-1024x290.png"}};
</script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.3' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://sicesperanca.org/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.3' id='preloaded-elements-handlers-js'></script>

</body>
</html>